Главная | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Каталог уроков •|• Каталог файлов •|• FREELANCE •|• НАША галерея
Страница 1 из 11
Модератор форума: Aster, Frank 
Форум » ZBrush. Все о нем... » Моделирование в ZB » Вроде все делаю по тутору, а после импорта модели в ZBrush..
Вроде все делаю по тутору, а после импорта модели в ZBrush..
IgromДата: Суббота, 16.01.2010, 02:22 | Сообщение # 1
Прохожий
Группа: Пользователи
Сообщений: 1
Статус: Offline
Доброго времени суток. Скачал урок по моделингу в ZBrush и там показан экспорт модельки из Softimage, я сделала все как в уроке, но после импорта модели она не выглядит как в уроке, а 1 в 1 как Softimage почему это?
Как у автора в Softimage http://s004.radikal.ru/i207/1001/b3/f9269d19799c.jpg

Как у автора в ZBrush после импортаhttp://s003.radikal.ru/i201/1001/db/a3ee57377ab0.jpg

Как у меня после импорта в ZBrush http://s004.radikal.ru/i205/1001/f3/ba9ece296352.jpg

Как это исправить кроме как вручную?

 
BillyДата: Пятница, 12.02.2010, 22:35 | Сообщение # 2
Заглядывающий
Группа: Пользователи
Сообщений: 31
Статус: Offline
Непонятно, что собственно было сделано, и что не так. Можно поподробнее?
Была сделана болвака в Softimage. Далее она была экспортирована в формате .obj в zbrush...
А дальше что было?


Сообщение отредактировал Billy - Пятница, 12.02.2010, 22:41
 
Форум » ZBrush. Все о нем... » Моделирование в ZB » Вроде все делаю по тутору, а после импорта модели в ZBrush..
Страница 1 из 11
Поиск:





Copyright FStudio © 2017
Хостинг от uCoz