ZappLink - Форум
Главная | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Каталог уроков •|• Каталог файлов •|• FREELANCE •|• НАША галерея
Страница 1 из 11
Модератор форума: Aster, Frank 
Форум » ZBrush. Все о нем... » Рендеринг в ZB » ZappLink (ZappLink проблема)
ZappLink
rztaДата: Среда, 17.03.2010, 13:15 | Сообщение # 1
Прохожий
Группа: Пользователи
Сообщений: 1
Статус: Offline
Возникла такая проблема: при нажатии Make Character Sheet ничего не происходит(т.е фотошоп не загружается) и еще когда нажимаешь ZAppLink в фотошопе появляются только слои с растровой текстурой, а шейдинга нет... В чем тут дело? Глюки программы или я что-то не так делаю?
 
HelyДата: Четверг, 18.03.2010, 19:25 | Сообщение # 2
Знакомое лицо
Группа: Пользователи
Сообщений: 56
Статус: Offline
rzta, скорее всего таки глюк. Попробуйте поновой объяснить браше где живет ваш фотошоп biggrin (жмете сначала ZAppLink а там Set Target App и указваете путь к файлу Photoshop.exe). Обычно это от глюков помогает. Если не поможет, удалите наличествующий плагин, скачайте с сайта Pixologic новый и установите его.
 
OrlikДата: Пятница, 29.10.2010, 22:28 | Сообщение # 3
Прохожий
Группа: Пользователи
Сообщений: 8
Статус: Offline
Всем Привет! А у меня когда я жму Запплинк, то он Фотошоп находит, но В Фотошопе нет редактируемой модели, только пустое рабочее пространство, может что то надо ДО этого с моделью сделать чтоб он там появилась... Вроде урок на Ютубе посмотрел вроде всё по азбуке делаю, не знаю. Может подскажете? Спасибо!

Стремлюсь постичь...
 
Форум » ZBrush. Все о нем... » Рендеринг в ZB » ZappLink (ZappLink проблема)
Страница 1 из 11
Поиск:





Copyright FStudio © 2017
Хостинг от uCoz