Главная | RSS
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Каталог уроков •|• Каталог файлов •|• FREELANCE •|• НАША галерея
Страница 1 из 11
Модератор форума: Aster, Frank 
Форум » ZBrush. Все о нем... » Рендеринг в ZB » текстурирование импортируемой модели (проблема експорта текстур)
текстурирование импортируемой модели
illusionДата: Вторник, 19.06.2007, 01:30 | Сообщение # 1
Прохожий
Группа: Пользователи
Сообщений: 7
Статус: Offline
Импортирую максовскую модель с предварительной текстурой, раскрашиваю. В браше все ок. Делаю експорт текстуры, открываю в фотошопе, и получается такое вот безобразие:
http://img395.imageshack.us/img395/1331/texttj0.jpg
что я не так делаю?
прошу прощения за ламерский вопрос...

Добавлено (19.06.2007, 01:30)
---------------------------------------------
UPD:
проделала то же самое во втором Браше, все получается.
что это, баг третьей версии?

Сообщение отредактировал illusion - Вторник, 19.06.2007, 01:01
 
SSWДата: Вторник, 29.07.2008, 11:43 | Сообщение # 2
Прохожий
Группа: Пользователи
Сообщений: 2
Статус: Offline
Подскажите,плиз,почему не налаживается на модель текстура в Браше???
 
ponthicДата: Воскресенье, 27.12.2009, 12:10 | Сообщение # 3
Прохожий
Группа: Пользователи
Сообщений: 1
Статус: Offline
Здравствуйте вам))) При импорте из зебруш в макс 9 теряются текстуры. Что не так?
 
Форум » ZBrush. Все о нем... » Рендеринг в ZB » текстурирование импортируемой модели (проблема експорта текстур)
Страница 1 из 11
Поиск:





Copyright FStudio © 2017
Хостинг от uCoz